SpamAssassin in sarge

looking at the sarge upgrade list, looks like SpamAssassin will not be upgraded, that sucks. 3.1 is out, FreeBSD -STABLE ports has 3.1, well, but I’d take Debian over FreeBSD any day… 😉

No comments yet.

Leave a Reply